
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://komalah.org/" />
	<title>www.komalah.org - دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.6" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://komalah.org/index.php/opensearch" title="www.komalah.org" />
	
		<meta name="Description" content="دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا" />
		<meta name="Keywords" content="وتاری ڕۆژ,دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا,دزێو,ترین,ڕواڵەتی,چەوساندنەوە,لە,دەوڵەمەند,وڵاتی,دنیا" />
	<link rel="alternate" type="application/rss+xml" title="دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا" href="http://komalah.org/index.php/feed/vottar/14528.rss" />
<link rel="alternate" type="application/rss+xml" title="وتاری ڕۆژ" href="http://komalah.org/index.php/feed/vottar/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="www.komalah.org" href="http://komalah.org/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://komalah.org/themes/rtl/css/compress.php?css,themes/rtl/css/layout_default,themes/rtl/css/style,themes/rtl/css/forms,themes/rtl/css/article_styles,themes/rtl/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://komalah.org/themes/rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://komalah.org/themes/rtl/css/print.css" media="print"/>

	<script type="text/javascript" src="http://komalah.org/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			<div id="header"> 
<div class="header_image">
<a href="http://komalah.org/"><img src="http://komalah.org/themes/rtl/img/logo.png" alt="www.komalah.org" title="www.komalah.org" /></a>

</div>


	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/hawalakan/index.1.html">
                                	
									
									هه‌واڵه‌کان
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="http://komalah.org/index.php/vottar/index.1.html">
                                	
									
									وتاری ڕۆژ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/wotar/index.1.html">
                                	
									
									وتار
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/balgahnameh/index.1.html">
                                	
									
									به‌ڵگه‌نامه‌
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/ragayanden/index.1.html">
                                	
									
									راگه‌یاندن
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/nwynarayeti/index.1.html">
                                	
									
									نوێنه‌رایه‌تی
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/peshraw/index.php">
                                	
									
									پێشره‌و
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/bochon/index.1.html">
                                	
									
									هه‌ڵوێست
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/malpar/index.1.html" class="sub">
                                	
									
									ماڵپه‌ڕه‌کان
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cpiran.org">
                                                            	
                                                                
                                                                حیزبی کۆمۆنیست ایران
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.yadihawrean.com">
                                                            	
                                                                
                                                                یادی هاورێ یان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://payam.se/kurdi/">
                                                            	
                                                                
                                                                په‌یام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/gowar/index.1.html" class="sub">
                                	
									
									گۆفار
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://cpiran.org/nashriyat/jahane-imroz/jemroz.html">
                                                            	
                                                                
                                                                جهان امروز
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://komalah.org/peshang/index.php">
                                                            	
                                                                
                                                                پێشه‌نگ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/contact/index.1.html">
                                	
									
									پێوه‌ندی
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/Farsi">
                                	
									
									فارسی
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/tvkomala/index.1.html" class="sub">
                                	
									
									تی وی  کۆمه‌ڵه ‌
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://komalah.org/index.php/tvkomala/tv-wtari-roj/index.1.html">
                                                            	
                                                                
                                                                هه لبژیردراوی به رنامه ی وتاری روژ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
					
						
							<li class="last">
                            	
								<a href="http://k-kh.org/">
                                	
									
									English
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>



</div>
            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://komalah.org/">&#1604;&#1575;&#1662;&#1607;&#8204;&#1685;&#1607;&#8204;&#1740; &#1587;&#1607;&#8204;&#1585;&#1607;&#8204;&#1705;&#1740;</a> |
		
			<a href="http://komalah.org/index.php/vottar/index.1.html">وتاری ڕۆژ</a> | 
		
		<strong>دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا</h1>
							<div class="story_stamp">
                            	
								
									<span class="story_date">40 minutes ago</span>
								
							</div>
							
	<div class="font_size">
		&#1711;&#1734;&#1685;&#1740;&#1606;&#1740;&#32;&#1602;&#1607;&#8204;&#1576;&#1575;&#1585;&#1607;&#8204;&#1740;&#32;&#1606;&#1608;&#1587;&#1740;&#1606;:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://komalah.org/themes/rtl/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://komalah.org/themes/rtl/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                                
                                            
										<img src="http://komalah.org/thumbnail.php?file=Qatar_753162783.jpg&amp;size=article_medium" alt="دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا" />
										<span class="image_caption"></span>
									</div>
								
                                
								<p style="text-align: right;"><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">ڕۆژنامەی گاردیەنی چاپی ئینگلیس لە ڕاپۆرتێکیدا کە ڕۆژی دووشەممە بڵاوی کردەوە، جارێکی دیكه&zwnj; سەبارەت بە بارودۆخی خراپی کرێکاران لە قەتەر نووسی، "لە کاتێکدا کە قەتەر وەک میزبانی جامی جیهانی ٢٠٢٢ هەڵبژیردرا، ئەو کرێکارانەی کە لە دامەزراوەکانی سەر بە بەڕێوەچوونی جامی جیهانیدا کار دەکەن، لە لەگەڵ ئەوەدا کە بە گشتی لە بارودۆخێکی فەلاکەت باردان؛ تا ئێستا نزیکەی ٢ هەزار کەسیش لەم دامەزراوانەدا مردوون. هەر ئێستا کاری بیناسازی ١٢ ئیستادیۆمی وەرزشی، لەگەڵ دەیان هۆتێل و دامەزراوەی زەروری دیکە لە جەریان دایە. بەپێی هەڵسەنگاندنی کارناسان، ئەگەر بارودۆخەکە بەم شێوەیە بچێتە پێشێ تا کۆتایی کار لە ساڵی ٢٠٢٢ دا چوار هەزار کرێکار گیانیان لە دەست دەدەن. لە سەنەدی مەرگی هێندێک لە کرێکاراندا، هۆکاری مەرگ " بارودۆخی کار" باس کراوە، و لە زۆربەی حاڵەتەکاندا بەبێ هیچ جۆرە ڕوونکردنەوەیەکی زیاتر، " سەکتەی دڵ"، بە هۆکار باس کراوە. دەوڵەت نایەوێ ژمارەی دەقیقی مەرگ و میرەکان ئاشکرا بن."</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">وڵاتی ئەمیر نشینی قەتەر ٢ ملیۆن و ٦٠٠ هەزار کەس جەمعەیەتی هەیە، کە زیاتر لە دوو ملیۆنیان ئەو کرێکارانەن کە لە وڵاتانی دیکەی ئاسیاییەوە لەوانە هێند، نپاڵ، فیلیپین، سریلانکا و پاکستانەوە بۆ کار هاتوون بۆ ئەم وڵاتە. دەڵاڵی شیرکەتەکانی دابین کەری هێزی ئینسانی، لە ئاسیای ناوەندیەوە گرتویەتی تا هێندوستان و نپاڵ و بنگلادێش و پاکستان، لە هەموو جێگایەک بە شوێن ڕاو کردنی کرێکارانی پڕژ و بڵاوەوەن. ئەوان بە وەعدەی درۆینە ڕازیان دەکەن و بەرەو قەتەر و باقی ئەمیر نشینەکانیان دەیانبەن. بەڵام ئەم کرێکارانە زۆر زوو و لە سەرەتای چوونیانەوە، بەرەوڕووی ڕاستییەکانی پێچەوانەی ئەو شتانە دەبنەوە کە چاوەڕوانیان دەکرد. بەم کرێکارانە تەنیا ئیجازەی ئیقامەی کاتی دەدرێت. ئەو قەراردادە زاڵمانەی کە بەسەریاندا دەسەپێت، شیاوی هەڵوەشاندنەوە نییە. بەپێی " قانونی" باو لە قەتەر، ئەم کرێکارانە بەبێ ئیجازەی خاوەنکار ناتوانن بگەڕێنەوە بۆ وڵاتی خۆیان. لەگەڵ ئەوەشدا پاسپۆرتەکانیان لە لایەن خاوەنکارانەوە بە بارمتە دەگیرێن. زۆرێك لە کرێکارەکان تا ٦ مانگ حقوق وەرناگرن. کرێکارە بیانییه&zwnj;كان ناتوانن لە هێندێک شوێنی ناوەندی شارەکاندا بژین و یان تەنانەت تێیاندا هاتوچۆش بکەن و ئەو شوێنانە بۆ ئەوان قەدەغەیە. مەئمورانی ئەمنییەتی لەگەڵ کەسانێک کە بە ڕواڵەت لە خەڵکی باشوری ئاسیا دەچن بەرخورد دەکەن. ڕێكخراوی چاودێری مافی مرۆڤ لە بیانیەیەکەدا وێرای ئاماژە بە ئاماری مەرگ و میری کرێکاران لە قەتەر، ڕایگەیاندوە کە:" دەوڵەتی قەتەر دەست دەداتە نەهێنی کاری و لە پێوەند لەگەڵ بارودۆخی شوغڵی و زیستی کرێکارانی کۆچەبەردا، زانیاری پێویست نانێتە ئیختیار ڕیکخراوەکانی مافی مرۆڤەوە."</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">کاری ئەم کرێکارانە لە ئەمیرنشینی قەتەردا نمونەیەکی زیندووی کۆیلەداری نوێیە لە پێشکەووتو ترین قۆناغی سەرمایەداری ئەم سەردەمەدا. حاکمانی قەتەر کە ڕیاکارانە ئەم کرێکارانە بە میوان ناودەبەن بارودۆخێکی مەترسیدار و کۆیلە ئاسا بەسەر ئەم کرێکارە ناڕیکخراو و بێ دیفاعانەدا دەسەپێنن. لە ڕاستیدا کرێکارانی بێدەنگ شانسی ئەوەیان نییە کە لە ژێر باری فەلاکەت و دژوارییەکانی سەرچاوە گرتوو لە کارەوە، گیانی سالم دەرباز بکەن و بگەرێنەوە بۆ وڵاتەکانیان.</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">یەکێک لە کرێکارەکان بارودۆخی خۆی بۆ نێردەی ڕێكخراوی لێبوردنی نیونەتەوەیی بەم شێوەیە باس دەکات، "خاوەنکار لە بەرانبەر وەرگرتنی پاسپورتەکەمدا، هیچ جۆرە کارتێکی پێناسی تری نەداومەتێ. بەم هۆیەوە، لە ئەگەری پێویستیم بە هاتووچۆ لە ئۆردوگای کاردا، هەموو کاتێک مەترسی گیرانم لە لایەن پۆلیسەوە وزیندانی کرانم هەیە. من ناچارم شەو و ڕۆژ بۆ ماوەیەکی زۆر، بە حەفتە و مانگ، لێرەدا لە ئۆردوگا بمێنمەوە و بژیم. ژیانی من دەبێ تەنیا لەم ئۆردوگا گەرمەدا تێپەڕێت و لەم ژوورە پیسەدا. ئەگەر بمتوانیبایە، کارەکەم دەگۆڕی. بەڵام ئەمەش نا مومکینە؛ لەبەر ئەوەی کە بەبێ بە دەستەوە بوونی پاسپۆرت، ناتوانم ئیرە بەجێ بێڵم و لە عەینی حاڵدا، هیچ شیرکەتێکی دیکەش کارم ناداتێ."</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">پت پاتیسون، هەواڵنێر و وێنەگری ئینگلیسی بیندراوەکانی بەم جۆرە دەگێڕێتەوە:" ئەگەر مایل بە دۆزینەوەی وێنایەکی ڕاستەقینە لە چەوساندنەوەی کرێکارانی کۆچبەرن، پێویست ناکات کە لە قەتەروە دەست پێبکەن. ئەوەندە بەسە سەرێک لە فرۆکەخانە نێو نەتەوەییەکانی نپاڵ بدەن. من چەندین ڕۆژی بەردەوام لە ساڵۆنی چوونە ژوورەوەی مسافیرانی هەوایی، شاهیدی گەڕانەوەی کرێکارانی کۆچبەر بووم کە بە کۆڵە بارە قورسەکانیانەوە دەستە دەستە دەهاتنەوە بۆ وڵاتەکەیان. بەدوای ئەوەدا ژمارەیەک کە بەپێ سالۆنەکەیان جی دەهێشت لەگەڵ شێوەیەکی تر لە " بار" بەرەوڕوو دەبووم. هەموو رۆژێک ٣ تا ٤ تابوتم ئەبینی، هەڵگری ئەو کرێکارانەی کە بۆ کفن و دفن دەگەڕێندرانەو بۆ لای کەسوکارە ئازیەتبارەکانیان. بنەماڵەکان نە تەنیا ئازیزێک، بەڵکوو تەنیا نان ئاوەرەکەشیان لەدەست دابوو. بەدوادا چوونم بۆ باقی ڕووداوەکە لە خۆدی قەتەر کرد. هەرچەند تەهیەی وێنە و ڕاپۆرت لە بارودۆخی کرێکارانی کۆچبەر کارێکی هاسان و بی مەترسی نییە؛ لەبەر ئەوەی هەر ئان ڕەنگە دەستبەر بکرێیت. تا ئێستا گەلێک لە هەواڵنێران بەرەوڕووی کۆسپ بوونەتەوە و یان گیراون."&nbsp;</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">چەوساندنەوەی ٢ ملیۆن کرێکاری بیانی لەم وڵاتەدا، لەوانە ئەو کرێکارانەی کە لە دامەزراوە نەوتی و گازیەکانی ئەم وڵاتەدا کاردەکەن، و یان بینای گەورە و ئەفسانەیی بینا دەکەن، ئیمکانی داوەتە چەند سەد هەزار کەسی دیکەی دانێشتوی ئەم وڵاتە تا بەشێوەیەکی مامناوەند لە زومرەی دەوڵەمەند ترین خەڵکی دنیا بن. داهاتی سەرانەی قەتەر نزیکەی ساڵانە ١٤٠ هەزار دۆلارە. بۆ بەراورد کردن، داهاتی سەرانەی وڵاتی نۆروێژ ساڵانە ٦٩ هەزار دۆلار و پاکستانیش تەنیا پێنج هەزار دۆلارە. ئەوەیە حاڵ و ڕۆژی کرێکاران لەو وڵاتانەدا کە لەسەر دەریایەک لە سەروەت و نێعمەت دەژین. هیچ حەرەکەتێک بە ئەندازەی شۆڕش لەدژی وەها نیزامێکی نا دادپەروەرانە ڕەواو و مەشروعییەتی نییە و هیچ بەدیلێک بێجگە لە سۆسیالیزم بۆ ڕزگار بوونی ئینسان لەم بەڕبەڕیەتەی سەرمایەداری بەدی ناکرێت.</span></p>
							</div>
                            
							<div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://komalah.org/index.php?news=14528" target="_blank"><img src="http://komalah.org/themes/rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://komalah.org/index.php?news=14528&amp;title=دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا" target="_blank"><img src="http://komalah.org/themes/rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://komalah.org/index.php?news=14528" target="_blank"><img src="http://komalah.org/themes/rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://komalah.org/index.php?news=14528&amp;title=دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا" target="_blank"><img src="http://komalah.org/themes/rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://komalah.org/index.php?news=14528&amp;title=دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا" target="_blank"><img src="http://komalah.org/themes/rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://komalah.org/themes/rtl/img/icon_email.png" alt="&#1606;&#1575;&#1585;&#1583;&#1606;&#1740;&#32;&#1607;&#1607;&#8204;&#1608;&#1575;&#1717;&#32;&#1576;&#1607;&#8204;&#32;&#1574;&#1740;&#1605;&#1742;&#1604;" /> &#1606;&#1575;&#1585;&#1583;&#1606;&#1740;&#32;&#1607;&#1607;&#8204;&#1608;&#1575;&#1717;&#32;&#1576;&#1607;&#8204;&#32;&#1574;&#1740;&#1605;&#1742;&#1604;</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://komalah.org/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>&#1576;&#1734;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1603;&#1734;&#1662;&#1740;&#1740;&#1607;&#8204;&#1603;&#32;&#1576;&#1734;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1574;&#1740;&#1605;&#1742;&#1604;&#1740; &#1582;&#1734;&#1578;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>&#1662;&#1607;&#8204;&#1740;&#1575;&#1605;&#1607;&#8204;&#1705;&#1607;&#8204;&#1578;:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="&#1576;&#1740;&#1606;&#1742;&#1585;&#1607;&#8204;" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="14528" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://komalah.org/index.php/vottar/14528.html?print" target="_blank"><img src="http://komalah.org/themes/rtl/img/icon_print.png" alt="&#1670;&#1575;&#1662;&#1603;&#1585;&#1583;&#1606;&#1740;&#32;&#1607;&#1607;&#8204;&#1608;&#1575;&#1717;" /> &#1670;&#1575;&#1662;&#1603;&#1585;&#1583;&#1606;&#1740;&#32;&#1607;&#1607;&#8204;&#1608;&#1575;&#1717;</a>
				</li>
				
					<li>
						<a href="http://komalah.org/index.php/feed/vottar/14528.txt"><img src="http://komalah.org/themes/rtl/img/icon_text.png" alt="&#1578;&#1607;&#8204;&#1606;&#1607;&#1575; &#1576;&#1607; &#1578;&#1742;&#1705;&#1587;&#1578;" /> &#1578;&#1607;&#8204;&#1606;&#1607;&#1575; &#1576;&#1607; &#1578;&#1742;&#1705;&#1587;&#1578;</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                        <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://komalah.org/index.php?news=14528" target="_blank"><img src="http://komalah.org/themes/rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://komalah.org/index.php?news=14528&amp;title=دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا" target="_blank"><img src="http://komalah.org/themes/rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://komalah.org/index.php?news=14528" target="_blank"><img src="http://komalah.org/themes/rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://komalah.org/index.php?news=14528&amp;title=دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا" target="_blank"><img src="http://komalah.org/themes/rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://komalah.org/index.php?news=14528&amp;title=دزێو ترین ڕواڵەتی چەوساندنەوە لە دەوڵەمەند ترین وڵاتی دنیا" target="_blank"><img src="http://komalah.org/themes/rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Tagged as:</h3>
        
                &#1607;&#1740;&#1670; &#1670;&#1575;&#1608;&#1711;&#1742;&#1705; &#1576;&#1734; &#1574;&#1607;&#8204;&#1605; &#1607;&#1607;&#8204;&#1608;&#1575;&#1717;&#1607; &#1583;&#1740;&#1575;&#1585;&#1740;&#1606;&#1607;&#8204;&#1705;&#1585;&#1575;&#1608;&#1607;
            
    </div>

                        
    	
    
						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">&#1607;&#1607;&#8204;&#1717;&#1587;&#1607;&#8204;&#1606;&#1711;&#1575;&#1606;&#1583;&#1606;&#1740; &#1607;&#1607;&#8204;&#1608;&#1575;&#1717;</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 14528;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://komalah.org/themes/rtl/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        
    
                        
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">More from وتاری ڕۆژ</h3>
            <ul>
                
                    <li><a href="http://komalah.org/index.php/vottar/14523.html">ڕۆژە چارەنووس سازەکان بۆ چینی کرێکاری فەڕانسە</a></li>
                
                    <li><a href="http://komalah.org/index.php/vottar/14521.html">شکست هێنانی گروپی ئیسلامی حەماس لە بەڕێوەبردنی غەززەدا</a></li>
                
                    <li><a href="http://komalah.org/index.php/vottar/14516.html">کرێکارانی تێکۆشەر یاد و بیرەوەری هاوخەباتی چینایەتیان محەممەد جەڕاحی بەرز ڕادەگرن</a></li>
                
                    <li><a href="http://komalah.org/index.php/vottar/14511.html">بۆ پشتیوانی کردن لە کۆبوونەوەی ناڕەزایەتیی سەرتاسەری بە بۆنەی رۆژی جیهانی موعەلیم</a></li>
                
                    <li><a href="http://komalah.org/index.php/vottar/14504.html">چارەسەرکردنی کێشەی منداڵانی کار و خیابان بە شێوازی ڕژیمی ئیسلامیی</a></li>
                
            </ul>
        </div>
    
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://komalah.org/index.php/hawalakan/index.1.html">
									
                                    هه‌واڵه‌کان
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/vottar/index.1.html">
									
                                    وتاری ڕۆژ
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/wotar/index.1.html">
									
                                    وتار
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/balgahnameh/index.1.html">
									
                                    به‌ڵگه‌نامه‌
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/ragayanden/index.1.html">
									
                                    راگه‌یاندن
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/nwynarayeti/index.1.html">
									
                                    نوێنه‌رایه‌تی
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/peshraw/index.php">
									
                                    پێشره‌و
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/bochon/index.1.html">
									
                                    هه‌ڵوێست
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/malpar/index.1.html">
									
                                    ماڵپه‌ڕه‌کان
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/gowar/index.1.html">
									
                                    گۆفار
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/contact/index.1.html">
									
                                    پێوه‌ندی
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/Farsi">
									
                                    فارسی
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/tvkomala/index.1.html">
									
                                    تی وی  کۆمه‌ڵه ‌
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://k-kh.org/">
									
                                    English
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://komalah.org/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://komalah.org/">&#1604;&#1575;&#1662;&#1607;&#8204;&#1685;&#1607;&#8204;&#1740; &#1587;&#1607;&#8204;&#1585;&#1607;&#8204;&#1705;&#1740;</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://komalah.org/');" href="#">&#1576;&#1740;&#1705;&#1607;&#8204; &#1576;&#1607;&#8204; &#1604;&#1575;&#1662;&#1607;&#8204;&#1685;&#1607;&#8204;&#1740; &#1587;&#1607;&#8204;&#1585;&#1607;&#8204;&#1705;&#1740; &#1582;&#1734;&#1578;</a> |
			<a href="javascript:bookmarksite('',document.URL);">&#1576;&#1740;&#1582;&#1607;&#8204;&#1585;&#1607;&#8204; &#1606;&#1575;&#1608; &#1604;&#1740;&#1587;&#1578;&#1740; &#1583;&#1717;&#1582;&#1608;&#1575;&#1586;&#1607;&#8204;&#1705;&#1575;&#1606;&#1578;</a>
			
				| <a href="http://komalah.org/index.php/feed/index.rss">Rss</a> / <a href="http://komalah.org/index.php/feed/index.atom">Atom</a>
			
			
				| <a href="http://komalah.org/index.php/feed/index.txt">&#1578;&#1607;&#8204;&#1606;&#1607;&#1575; &#1576;&#1607; &#1578;&#1742;&#1705;&#1587;&#1578;</a>
			
			
				| <a href="http://komalah.org/index.php/archive">&#1574;&#1607;&#8204;&#1585;&#1588;&#1740;&#1601;</a>
			
			
		</div>
	</div>
	

			</div>
		</div>
		
	</body>
</html>