
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://komalah.org/" />
	<title>www.komalah.org - فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.6" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://komalah.org/index.php/opensearch" title="www.komalah.org" />
	
		<meta name="Description" content="فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا" />
		<meta name="Keywords" content="وتاری ڕۆژ,فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا,فریوكاری,و,سەرکوت،,دوو,سیاسەتی,هاوکاتی,ڕژیم,لە,بەرانبەر,بزوتنەوەی,کرێکاریدا" />
	<link rel="alternate" type="application/rss+xml" title="فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا" href="http://komalah.org/index.php/feed/vottar/13924.rss" />
<link rel="alternate" type="application/rss+xml" title="وتاری ڕۆژ" href="http://komalah.org/index.php/feed/vottar/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="www.komalah.org" href="http://komalah.org/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://komalah.org/themes/rtl/css/compress.php?css,themes/rtl/css/layout_default,themes/rtl/css/style,themes/rtl/css/forms,themes/rtl/css/article_styles,themes/rtl/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://komalah.org/themes/rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://komalah.org/themes/rtl/css/print.css" media="print"/>

	<script type="text/javascript" src="http://komalah.org/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			<div id="header">
	<div class="header_image">
        <a href="http://komalah.org/"><img src="http://komalah.org/themes/rtl/img/logo.png" alt="www.komalah.org" title="www.komalah.org" /></a>
 
    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/hawalakan/index.1.html">
                                	
									
									هه‌واڵه‌کان
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="http://komalah.org/index.php/vottar/index.1.html">
                                	
									
									وتاری ڕۆژ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/wotar/index.1.html">
                                	
									
									وتار
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/balgahnameh/index.1.html">
                                	
									
									به‌ڵگه‌نامه‌
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/ragayanden/index.1.html">
                                	
									
									راگه‌یاندن
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/nwynarayeti/index.1.html">
                                	
									
									نوێنه‌رایه‌تی
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/peshraw/index.php">
                                	
									
									پێشره‌و
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/bochon/index.1.html">
                                	
									
									هه‌ڵوێست
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/malpar/index.1.html" class="sub">
                                	
									
									ماڵپه‌ڕه‌کان
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cpiran.org">
                                                            	
                                                                
                                                                حیزبی کۆمۆنیست ایران
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.yadihawrean.com">
                                                            	
                                                                
                                                                یادی هاورێ یان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://payam.se/kurdi/">
                                                            	
                                                                
                                                                په‌یام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/gowar/index.1.html" class="sub">
                                	
									
									گۆفار
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://cpiran.org/nashriyat/jahane-imroz/jemroz.html">
                                                            	
                                                                
                                                                جهان امروز
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://komalah.org/peshang/index.php">
                                                            	
                                                                
                                                                پێشه‌نگ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/contact/index.1.html">
                                	
									
									پێوه‌ندی
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/Farsi">
                                	
									
									فارسی
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/tvkomala/index.1.html" class="sub">
                                	
									
									تی وی  کۆمه‌ڵه ‌
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://komalah.org/index.php/tvkomala/tv-wtari-roj/index.1.html">
                                                            	
                                                                
                                                                هه لبژیردراوی به رنامه ی وتاری روژ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
					
						
							<li class="last">
                            	
								<a href="http://k-kh.org/">
                                	
									
									English
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
	
	</div>
            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://komalah.org/">&#1604;&#1575;&#1662;&#1607;&#8204;&#1685;&#1607;&#8204;&#1740; &#1587;&#1607;&#8204;&#1585;&#1607;&#8204;&#1705;&#1740;</a> |
		
			<a href="http://komalah.org/index.php/vottar/index.1.html">وتاری ڕۆژ</a> | 
		
		<strong>فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا</h1>
							<div class="story_stamp">
                            	
								
									<span class="story_date">5 hours 32 minutes ago</span>
								
							</div>
							
	<div class="font_size">
		&#1711;&#1734;&#1685;&#1740;&#1606;&#1740;&#32;&#1602;&#1607;&#8204;&#1576;&#1575;&#1585;&#1607;&#8204;&#1740;&#32;&#1606;&#1608;&#1587;&#1740;&#1606;:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://komalah.org/themes/rtl/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://komalah.org/themes/rtl/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                                
                                            
										<img src="http://komalah.org/thumbnail.php?file=nay_477970633.jpg&amp;size=article_medium" alt="فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا" />
										<span class="image_caption"></span>
									</div>
								
                                
								<p style="text-align: right;"><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">ئیلنا هەواڵنێری کاری کۆماری ئیسلامی لە ڕاپۆرتێکدا دەڵێ کە "ستادی ڕێزگرتن لە حەفتەی کرێکار"ی ساڵی ١٣٩٦ کارەکانی دەست پێکردوە و جەلەسەکانی پێوەندیدار بە پێكهێنانی هاوئاهەنگی نێوان بەڕێوەبەران و ناوەندە دەوڵەتیەکان لە گەلێک شوێنی جۆراوجۆر لە ئارادایە. ئیلنا جەخت دەکاتەوە کە بە پێی مادەی ٦٣ی قانونی کار "١ی مانگی مه&zwnj;ی به&zwnj;رابه&zwnj;ر له&zwnj;گه&zwnj;ڵ ١١ی مانگی گوڵان" بە رۆژی جیهانی کرێکار دیاری کراوە و وەک کاتی پشوی کرێکاران دادەندرێت و بەپێی ئەم یاسایە دەبێ خاوەنکاران بە گشت ئەو کرێکارانەی کە لەم رۆژەدا خەریکی کارن، حەقدەستی تایبەتی کار لە رۆژانی پشودا بدەن. بە گوێرەی ئەم ڕاپۆرتە، حەفتەی کرێکار لە رۆژی سێشەممە ٥ ی مانگی گوڵان دەست پێدەکات و تا دوو شەممە ١١ ی مانگ درێژەی دەبێت.</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">ئامادەکاری مەڕاسمی حەفتەی کرێکار لە حاڵێکدا لە جەریاندایە کە کۆماری ئیسلامی، گوشاری بۆسەر هەڵسوڕاوانی کرێکاری بۆ بەرگرتن لە بەڕێوەچوونی ڕێورەسمەکانی یەکی ئەیار دەست پێکردوە. ڕژیم بۆ ئەوەی کە بتوانێ مەراسم و کۆبوونەوەکانی رۆژی جیهانی کرێکار لە ناوەرۆکی کرێکاری و چێنایەتی بەتاڵ بکات، لە هەوڵێکی فریوکارانەدا بە جێگای رۆژی کرێکار "حەفتەی کرێکاری" دیاری کردوە. بەگوێرەی ئەم فریوكارییه&zwnj;، حەفتەی کرێکاری هەموو ساڵێک لە حەفتەیەک پێش لە رۆژی جیهانی کرێکارانەوە دەست پێدەکات و لەم رۆژەدا کۆتایی دێت. لە گشت ماوەی ٦ رۆژەکەدا لە ڕێگای ئامرازە دەوڵەتیەکانەوە كار بۆ بەڕێوەبردنی مەڕاسمی دڵخوازی ڕژیم و خاوەنکاران ده&zwnj;كرێت به&zwnj; خۆرێك كه&zwnj; لە رۆژی حەوتەمدا ئیتر هیچ نیشانەیەک لە تێکۆشان، له&zwnj; ناڕەزایەتی و لە هاوپشتی جیهانی بەو مەراسمانەوە کە بەڕێوەدەچێت نامینێت. خانەی کارگەری کۆماری ئیسلامی لەم ساڵانەی دواییدا، بەرپرسی بەرەو پێش بردنی ئەم سیناریۆیە بووە. بە گوێرەی ئەم سیناریۆیە، ستادی بەڕێوەبەری حەفتەی کرێکار، لە نوێنەرانی فەرمانداری، سپای پاسدارانی شوێنەکە، نوێنەرانی شیرکەتەکان و نوێنەرانی خانەی کارگەر پێکدێت. لەم ستادەدا بۆ هەرکام لە رۆژەکانی ئەم حەفتەیە، ناوێک دیاری دەکرێت و لە هەرکام لەم رۆژانەشدا، جەخت لەسەر لایەنێک لە مەوجودیەتی دژه&zwnj; کرێکاری ڕژیمی ئیسلامی دەکرێتەوە. وەک نمونە، ئامادە بوون لەسەر گۆڕی خومەینی یان بەشداری کردن لە نوێژی هەینیدا، دیدار لەگەڵ خامنەیی و بابەتی لەم چەشنە لە زوومڕەی بەرنامە ڕوتینەکانی حەفتەی کرێکاری ئوستانی تارانە. لەم حەفتەیەدا هەروەها کرێکارانی نمونە دیاری ده&zwnj;كرێن و خه&zwnj;ڵاتیان پێ ئەدرێت. بەڵام کرێکاری نمونە لە ڕوانگەی پێکهاتەی ئەم ستادە دژه&zwnj; کرێکاریەوە، کەسێک نییە کە لە ماوەی ساڵدا بۆ دابین بوونی مافی هاوچینەکانی تێکۆشابێ، بەڵكو کرێکارێکی مل کەچ و موتیعە کە توانیبێتی لە هەموو بارێکەوە، ڕەزایەتی خاوەنکارەکەی بەدەست هێنابێت.&nbsp;</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">ئەگەرچی ڕژیم مافی بەرپا کردنی ڕێپێوانی لە رۆژی جیهانی کرێکاردا بە تایبەتی بە خانەی کارگر سپاردوە و ئەم تەشکیلاتە زەردە دژی کرێکارییە، مەراسم و ڕێپێوانەکانی ئەم رۆژە دەکاتە ئامرازێک بۆ دوو بەرەکی نانەوە لە ڕیزی بزوتنەوەی کرێکاریدا بۆ پشتیوانی لە سیاسەتەکانی ڕژیم و لە نارۆک خاڵیکردنی فەلسەفەی وجودیی ئەم رۆژە جیهانیە، بەڵام لەگەڵ ئەوەشدا پاشەکشەی ڕژیم تا ئەم ئاستەش لە بەرانبەر بزوتنەوەی کرێکاریدا، دەتوانێ ئەمری بەڕێوەچوونی مەراسم و ڕێپێوانەکانی سەربەخۆی کرێکاری بۆ هەڵسوڕاوان و پێشڕەوانی کرێکاری، هاسان بکاته&zwnj;وه&zwnj;. لە بەرانبەر گاڵتەجاڕی خانەی کارگەردا، کرێکارانی پێشڕەو سەرەڕای سەرجەم گۆشار و هەڕەشەکان، هەموو ساڵێک دەست دەکەن بە بەرپا کردنی مەراسمە سەربەخۆکانیان و بە شێوەی جۆراوجۆر، بەڕێوەیان دەبەن.</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">رۆژی یەکی مه&zwnj;ی، بزوتنەوەی جیهانی چینی کرێکارە. داخرانی بە رەسمی گشت کارگا و کارخانەکان و بەرپا کردنی جێژن و مەراسمی ئەم رۆژە، سەربەخۆ لە دخاڵەتی ئۆرگانە دەوڵەتیەکان، مافی سەرەتایی و ئینسانی کرێکارانە. مەراسمە فەرمایشی و دژه&zwnj; کرێکاریە دەوڵەتیەکان، فورسه&zwnj;تێك نین بۆئه&zwnj;وه&zwnj;ی کرێکاران داخوازی و دروشمەکانیان دەربڕن. ئەگەر بێتو بە شێوەیەکی بەرتەسک، ناڕەزایەتیەکیش بێتە گۆڕێ، ئۆرگانە تەبلیغیەکانی کۆماری ئیسلامی کە بڵاوکردنەوەی هەواڵی ئەم جۆرە مەراسمانەیان لە ئەستۆیە، دەریناخەن. مەراسمە دەوڵەتیەکان نە تەنیا نشانه&zwnj;ی هاوپشتی کرێکاران، کە لەم رۆژردا بە شێوەیەکی جیهانی خۆی پیشان ئەدات، نییە، بەڵکو خۆی دەبێتە هۆکاری تەفرەقە لەنێوانیاندا.</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">سیاسەتی ڕژیم لە پێوەند لەگەڵ رۆژی جیهانی کرێکار و بە گشتی لەگەڵ بزوتنەوەی کرێکاری، لەسەر دوو پایەی "ڕیاکاری و درۆ"، و "توندوتیژی و سەرکوت" دامەزراوە. ڕژیم لە لایەکەوە، "حەفتەی کارگەر" بەڕێوەدەبات و باس لە "پێگەی بەرزی" کرێکاران دەکات و بەناو، ڕێزیان لێدەگرێت و لە لایەکی دیکەوە، دەست دەکات بە گرتن و ئازار و هەڕەشە کردن لە هەڵسوڕاوانی کرێکارای و هەوڵ ئەدات، ڕێگا لە بەڕێوەچوونی مەراسمە سەربەخۆکانیان لە رۆژی ئەوەڵی مەیدا بگرێت.&nbsp;</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">بەڵام له&zwnj; راستیدا نە ڕیاکاریەکانی ڕژیم لەنێو کرێکارانی ئێڕان، گوێگری هەیە و نە گوشار و هەڕەشەکانی ڕژیم توانیویانە، هەڵسوڕاوان و پێشڕەوانی کرێکاری لە هەوڵەکانیان بۆ بەڕێوەبردنی مەراسمە سەربەخۆکانیان، سارد بکاتەوە. کرێکاران بۆ ناسینی ماهیەتی دژه&zwnj; کرێکاری ڕژیم، ناڕواننە ئەو بەرنامە پڕ زەرق و بەرقانەی کە بەناوی حەفتەی کرێکارەوە، ئامادەکاری بۆ کراوە، بەڵکو چاو لە بارودۆخی ژیانی دژواری بنەماڵەکانیان، لە سفرەی بەتاڵ و بێ ڕەونەقیان، لە بێبەش بوونیان لە سەرەتایی ترین مافە سیاسی و کۆمەڵایەتیەکانیان دەکەن. کرێکاران هەموو ساڵێک ئەم جۆرە مەڕاسمە فەرمایشیانە و شانۆگەریە دەوڵەتیەکانیان، تەحریم کردوە و بەشداریان تێدا ناکەن.</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">ڕژیمی کۆماری ئیسلامی، بەهەر ڕادەیەک لە حه&zwnj;ره&zwnj;كه&zwnj;تی کرێکاران و هەوڵدانیان بۆ هاوپشتی و یەکگرتن نیگه&zwnj;ران بێ و هەڕەشە دەکات و کۆسپیان بۆ دروست دەکات، بەڵام ئەزمونی ئەم ساڵانەی دوایی نیشانی داوە کە لە بەرانبەر ئیرادەی یەکگرتوانە و ڕیزی پتەو و ڕێکخراوی کرێکاراندا ناچارە بووه&zwnj;، حوزوری کرێکارانی یەکگرتو لە مەڕاسمەکانی رۆژی جیهانی کرێکاردا، قەبوڵ بکات.</span></p>
							</div>
                            
							<div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://komalah.org/index.php?news=13924" target="_blank"><img src="http://komalah.org/themes/rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://komalah.org/index.php?news=13924&amp;title=فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا" target="_blank"><img src="http://komalah.org/themes/rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://komalah.org/index.php?news=13924" target="_blank"><img src="http://komalah.org/themes/rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://komalah.org/index.php?news=13924&amp;title=فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا" target="_blank"><img src="http://komalah.org/themes/rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://komalah.org/index.php?news=13924&amp;title=فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا" target="_blank"><img src="http://komalah.org/themes/rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://komalah.org/themes/rtl/img/icon_email.png" alt="&#1606;&#1575;&#1585;&#1583;&#1606;&#1740;&#32;&#1607;&#1607;&#8204;&#1608;&#1575;&#1717;&#32;&#1576;&#1607;&#8204;&#32;&#1574;&#1740;&#1605;&#1742;&#1604;" /> &#1606;&#1575;&#1585;&#1583;&#1606;&#1740;&#32;&#1607;&#1607;&#8204;&#1608;&#1575;&#1717;&#32;&#1576;&#1607;&#8204;&#32;&#1574;&#1740;&#1605;&#1742;&#1604;</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://komalah.org/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>&#1576;&#1734;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1603;&#1734;&#1662;&#1740;&#1740;&#1607;&#8204;&#1603;&#32;&#1576;&#1734;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1574;&#1740;&#1605;&#1742;&#1604;&#1740; &#1582;&#1734;&#1578;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>&#1662;&#1607;&#8204;&#1740;&#1575;&#1605;&#1607;&#8204;&#1705;&#1607;&#8204;&#1578;:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="&#1576;&#1740;&#1606;&#1742;&#1585;&#1607;&#8204;" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="13924" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://komalah.org/index.php/vottar/13924.html?print" target="_blank"><img src="http://komalah.org/themes/rtl/img/icon_print.png" alt="&#1670;&#1575;&#1662;&#1603;&#1585;&#1583;&#1606;&#1740;&#32;&#1607;&#1607;&#8204;&#1608;&#1575;&#1717;" /> &#1670;&#1575;&#1662;&#1603;&#1585;&#1583;&#1606;&#1740;&#32;&#1607;&#1607;&#8204;&#1608;&#1575;&#1717;</a>
				</li>
				
					<li>
						<a href="http://komalah.org/index.php/feed/vottar/13924.txt"><img src="http://komalah.org/themes/rtl/img/icon_text.png" alt="&#1578;&#1607;&#8204;&#1606;&#1607;&#1575; &#1576;&#1607; &#1578;&#1742;&#1705;&#1587;&#1578;" /> &#1578;&#1607;&#8204;&#1606;&#1607;&#1575; &#1576;&#1607; &#1578;&#1742;&#1705;&#1587;&#1578;</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                        <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://komalah.org/index.php?news=13924" target="_blank"><img src="http://komalah.org/themes/rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://komalah.org/index.php?news=13924&amp;title=فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا" target="_blank"><img src="http://komalah.org/themes/rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://komalah.org/index.php?news=13924" target="_blank"><img src="http://komalah.org/themes/rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://komalah.org/index.php?news=13924&amp;title=فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا" target="_blank"><img src="http://komalah.org/themes/rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://komalah.org/index.php?news=13924&amp;title=فریوكاری و سەرکوت، دوو سیاسەتی هاوکاتی ڕژیم لە بەرانبەر بزوتنەوەی کرێکاریدا" target="_blank"><img src="http://komalah.org/themes/rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Tagged as:</h3>
        
                &#1607;&#1740;&#1670; &#1670;&#1575;&#1608;&#1711;&#1742;&#1705; &#1576;&#1734; &#1574;&#1607;&#8204;&#1605; &#1607;&#1607;&#8204;&#1608;&#1575;&#1717;&#1607; &#1583;&#1740;&#1575;&#1585;&#1740;&#1606;&#1607;&#8204;&#1705;&#1585;&#1575;&#1608;&#1607;
            
    </div>

                        
    	
    
						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">&#1607;&#1607;&#8204;&#1717;&#1587;&#1607;&#8204;&#1606;&#1711;&#1575;&#1606;&#1583;&#1606;&#1740; &#1607;&#1607;&#8204;&#1608;&#1575;&#1717;</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 13924;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://komalah.org/themes/rtl/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        
    
                        
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">More from وتاری ڕۆژ</h3>
            <ul>
                
                    <li><a href="http://komalah.org/index.php/vottar/13911.html">خەڵکی ئازادیخوازی تورکییە لە بەرانبەر دیکتاتۆڕی ئیسلامی حاکمدا چۆکدانادەن</a></li>
                
                    <li><a href="http://komalah.org/index.php/vottar/13908.html">سەرکەوتنی لاوازی ئۆردوغان لە گشتپرسیدا سەرەتایەک بۆ ناکامیەکانی داهاتوو</a></li>
                
                    <li><a href="http://komalah.org/index.php/vottar/13905.html">کۆتایی هاتنی پەردەی یەکەمی شانۆگەری هەڵبژاردنی سەرۆک کۆماریی</a></li>
                
                    <li><a href="http://komalah.org/index.php/vottar/13901.html">له‌ یادی ٢٩ ساڵه‌ی ژنوسایدی ئه‌نفال</a></li>
                
                    <li><a href="http://komalah.org/index.php/vottar/13897.html">مانۆڕەکان بۆ گەرم کردنی بازاڕی هەڵبژاردن ده‌ست پێ ده‌كه‌ن</a></li>
                
            </ul>
        </div>
    
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://komalah.org/index.php/hawalakan/index.1.html">
									
                                    هه‌واڵه‌کان
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/vottar/index.1.html">
									
                                    وتاری ڕۆژ
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/wotar/index.1.html">
									
                                    وتار
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/balgahnameh/index.1.html">
									
                                    به‌ڵگه‌نامه‌
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/ragayanden/index.1.html">
									
                                    راگه‌یاندن
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/nwynarayeti/index.1.html">
									
                                    نوێنه‌رایه‌تی
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/peshraw/index.php">
									
                                    پێشره‌و
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/bochon/index.1.html">
									
                                    هه‌ڵوێست
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/malpar/index.1.html">
									
                                    ماڵپه‌ڕه‌کان
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/gowar/index.1.html">
									
                                    گۆفار
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/contact/index.1.html">
									
                                    پێوه‌ندی
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/Farsi">
									
                                    فارسی
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/tvkomala/index.1.html">
									
                                    تی وی  کۆمه‌ڵه ‌
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://k-kh.org/">
									
                                    English
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://komalah.org/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://komalah.org/">&#1604;&#1575;&#1662;&#1607;&#8204;&#1685;&#1607;&#8204;&#1740; &#1587;&#1607;&#8204;&#1585;&#1607;&#8204;&#1705;&#1740;</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://komalah.org/');" href="#">&#1576;&#1740;&#1705;&#1607;&#8204; &#1576;&#1607;&#8204; &#1604;&#1575;&#1662;&#1607;&#8204;&#1685;&#1607;&#8204;&#1740; &#1587;&#1607;&#8204;&#1585;&#1607;&#8204;&#1705;&#1740; &#1582;&#1734;&#1578;</a> |
			<a href="javascript:bookmarksite('',document.URL);">&#1576;&#1740;&#1582;&#1607;&#8204;&#1585;&#1607;&#8204; &#1606;&#1575;&#1608; &#1604;&#1740;&#1587;&#1578;&#1740; &#1583;&#1717;&#1582;&#1608;&#1575;&#1586;&#1607;&#8204;&#1705;&#1575;&#1606;&#1578;</a>
			
				| <a href="http://komalah.org/index.php/feed/index.rss">Rss</a> / <a href="http://komalah.org/index.php/feed/index.atom">Atom</a>
			
			
				| <a href="http://komalah.org/index.php/feed/index.txt">&#1578;&#1607;&#8204;&#1606;&#1607;&#1575; &#1576;&#1607; &#1578;&#1742;&#1705;&#1587;&#1578;</a>
			
			
				| <a href="http://komalah.org/index.php/archive">&#1574;&#1607;&#8204;&#1585;&#1588;&#1740;&#1601;</a>
			
			
		</div>
	</div>
	

			</div>
		</div>
		
	</body>
</html>