
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://komalah.org/" />
	<title>www.komalah.org - شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.6" />
	<meta name="generation-time" content="1s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://komalah.org/index.php/opensearch" title="www.komalah.org" />
	
		<meta name="Description" content="شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی" />
		<meta name="Keywords" content="وتاری ڕۆژ,شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی,شانۆی,هەڵبژاردن,و,کابوسی,وەحشەتی,ڕژیمی,ئیسلامی" />
	<link rel="alternate" type="application/rss+xml" title="شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی" href="http://komalah.org/index.php/feed/vottar/13701.rss" />
<link rel="alternate" type="application/rss+xml" title="وتاری ڕۆژ" href="http://komalah.org/index.php/feed/vottar/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="www.komalah.org" href="http://komalah.org/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://komalah.org/themes/rtl/css/compress.php?css,themes/rtl/css/layout_default,themes/rtl/css/style,themes/rtl/css/forms,themes/rtl/css/article_styles,themes/rtl/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://komalah.org/themes/rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://komalah.org/themes/rtl/css/print.css" media="print"/>

	<script type="text/javascript" src="http://komalah.org/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			<div id="header">
	<div class="header_image">
        <a href="http://komalah.org/"><img src="http://komalah.org/themes/rtl/img/logo.png" alt="www.komalah.org" title="www.komalah.org" /></a>
 
    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/hawalakan/index.1.html">
                                	
									
									هه‌واڵه‌کان
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="http://komalah.org/index.php/vottar/index.1.html">
                                	
									
									وتاری ڕۆژ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/wotar/index.1.html">
                                	
									
									وتار
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/balgahnameh/index.1.html">
                                	
									
									به‌ڵگه‌نامه‌
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/ragayanden/index.1.html">
                                	
									
									راگه‌یاندن
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/nwynarayeti/index.1.html">
                                	
									
									نوێنه‌رایه‌تی
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/peshraw/index.php">
                                	
									
									پێشره‌و
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/bochon/index.1.html">
                                	
									
									هه‌ڵوێست
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/malpar/index.1.html" class="sub">
                                	
									
									ماڵپه‌ڕه‌کان
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cpiran.org">
                                                            	
                                                                
                                                                حیزبی کۆمۆنیست ایران
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.yadihawrean.com">
                                                            	
                                                                
                                                                یادی هاورێ یان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://payam.se/kurdi/">
                                                            	
                                                                
                                                                په‌یام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/gowar/index.1.html" class="sub">
                                	
									
									گۆفار
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://cpiran.org/nashriyat/jahane-imroz/jemroz.html">
                                                            	
                                                                
                                                                جهان امروز
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://komalah.org/peshang/index.php">
                                                            	
                                                                
                                                                پێشه‌نگ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/contact/index.1.html">
                                	
									
									پێوه‌ندی
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/Farsi">
                                	
									
									فارسی
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://komalah.org/index.php/tvkomala/index.1.html" class="sub">
                                	
									
									تی وی  کۆمه‌ڵه ‌
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://komalah.org/index.php/tvkomala/tv-wtari-roj/index.1.html">
                                                            	
                                                                
                                                                هه لبژیردراوی به رنامه ی وتاری روژ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
					
						
							<li class="last">
                            	
								<a href="http://k-kh.org/">
                                	
									
									English
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
	
	</div>
            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://komalah.org/">&#1604;&#1575;&#1662;&#1607;&#8204;&#1685;&#1607;&#8204;&#1740; &#1587;&#1607;&#8204;&#1585;&#1607;&#8204;&#1705;&#1740;</a> |
		
			<a href="http://komalah.org/index.php/vottar/index.1.html">وتاری ڕۆژ</a> | 
		
		<strong>شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی</h1>
							<div class="story_stamp">
                            	
								
									<span class="story_date">57 minutes ago</span>
								
							</div>
							
	<div class="font_size">
		&#1711;&#1734;&#1685;&#1740;&#1606;&#1740;&#32;&#1602;&#1607;&#8204;&#1576;&#1575;&#1585;&#1607;&#8204;&#1740;&#32;&#1606;&#1608;&#1587;&#1740;&#1606;:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://komalah.org/themes/rtl/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://komalah.org/themes/rtl/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                                
                                            
										<img src="http://komalah.org/thumbnail.php?file=entexabat_685537994.jpg&amp;size=article_medium" alt="شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی" />
										<span class="image_caption"></span>
									</div>
								
                                
								<p style="text-align: right;"><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">سێ مانگ زیاتری بۆ بەڕێوەچوونی شانۆی هەڵبژاردنی سێ لایەنە نەماوە. قەرارە دەورەی دوازدەهەمی شانۆی هەڵبژاردنی سەرۆک کۆماری و " هەڵبژاردنی" میان دەورەیی مەجلیسی شوڕای ئیسلامی و شوڕا ئیسلامیەکانی شار و دێ لە رۆژی ٢٩ ی مانگی خاکەلێوەی ٩٦ لە سەرتاسەری وڵاتدا بەڕێوەبچێت. ساڵانێکە کە بەڕێوەچوونی ئەم شانۆگەریانەی هەڵبژاردن بۆ ڕژیمی کۆماری ئیسلامی ئێران بۆتە کێشە. ئەم ڕژیمە سەردەمانێک هەوڵی ئەدا کە لە شەڕی هەڵبژاردنی سەرۆک کۆماری ئەگەر لە چوارچێوەی تەسکی نزارەتی ئیستسوابی شوڕای نیگابان و موهەندیسی کراویشدا بێت ڕزگاری بێت. لە خۆڕا نەبوو کە خامنەیی ٤ ساڵ لەوەپێش بە مەرجەح زانینی " سیستمی پاڕلمانی بە بەروارد لەگەڵ سیستمی سەرۆکایەتی لەسەر پێویستی دیاری کران و لابردنی سەرۆک کۆمار لە لایەن مەجلیسەوە پێداگری کرد. خامنەیی دەیویست سەرۆکی قوەی موجریەش لە مەجلیس لەژێر فەرمانی خۆیدا هەڵبژێردرێت و ئەم ناکۆکیە ڕواڵەتیەی نێوان " پێکهاتەی جەمهۆریەت" و نیزامی " ویلایەتی فەقیە" بە قازانجی خۆی یەلایی بکاتەوە.</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">دوای " هەڵبژاردنی" دەیەمین دەورەی سەرۆک کۆماری و ئەو رووداوانەی بە دوایدا هاتن، سەرانی ڕژیم هەر هەلبژاردن یان رووداوێک کە ئەگەری کرانەوەی دەریچەیەکی بۆ خۆپیشاندانی جەماوەری تێدا هەبێت بە چاوی ئەمنیەتی سەیر دەکەن. ئەگەر لەبیرتان بێت لە خامنەییەوە گرتویەی تا باقی سەرانی ڕژیم بە ڕەسمی هەڵبژاردنی نۆهەمین دەورەی نوێنەرانی مەجلیسیان بە ئەمنیەتی ڕاگەیاند و لەژێر یاسا و ڕێسای توندی ئەمنیەتیدا بەڕێوەیانبرد. سەبارەت بە هەڵبژاردنێک کە لە داهاتودا قەرارە بەڕێوەبچێت لە ماوەیەک لەوە پێشەوە لە هەوڵدان کە بە توند کردنەوەی گوشار بۆسەر زیندانیانی سیاسی و عەقیدەتی، درێژەدان بە گرتن و زیندانی کردنی هەڵسوڕاوانی بزوتنەوە کۆمەڵایەتیەکان و پەرەدان بە شەپۆلی ئێعدامەکان، ڕێكخستنی هێزی بەسیجی سایبری، فەزایەکی قورسی ئەمنیەتی بەسەر کۆمەڵگادا زاڵ بکەن و ئەم فەزایە لە حەفتە و رۆژەکانی نزیک بوونەوە لە شانۆی هەڵبژاردن توندتر دەکەنەوە. چلۆنایەتی بەڕێوەچوونی ئەم شانۆگەریەی هەڵبژاردن و کۆنترۆڵ کردنی فەزای زاڵ بەسەریدا بۆتە یەکێک لە بابەتەکانی جێی سەرنجی باڵەکانی نێوخۆی حکومەت.&nbsp;</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">ئەگەرچی کاربەدەستانی ڕژیم ئەم ترس و نیگەرانیانە و کۆمەڵیک کرداری ئەمنیەتیان بەستۆتەوە بە " بارودۆخی ئاڵۆز و قەیراناوی ناوچەکە و مەترسی بەهرەبەرداری دوژمنی دەرەکیەوە لەم بارودۆخە"، بەڵام لە عالەمی واقعدا ئەوە هەستیاری بارودۆخی سیاسی ئێران و مەوقعیەتی لە حاڵی تەقینەوەی کۆمەڵگایە کە ڕژیمی خستۆتە ترس و نیگەرانیەوە. سەرانی ڕژیم لە شۆڕشی پێ پەتیەکان، لە هەڵچونی قین و ناڕەزایەتی خەڵک لەدژی ئاستی تەوەڕوم و گرانی، هەژاری و بێکاری و گەندەڵی بەرین، و بوونی ئەم ناڕەزایەتیانە بە بزوتنەوەیەکی سیاسی جەماوەری لە فەزای لەحاڵی هەڵچونی کۆمەڵگە لە کاتی هەڵبژاردندا بە توندی نیگەرانن. ڕەچاو کردنی هەرچی زیاتری توندوتیژی و سەرکوت و پیشاندانی تواناییە نیزامی و ئەمنیەتیەکان بۆ زاڵ بوون بەسەر ئەم ترس و وەحشەتەدایە.</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">بەڵام سەرەڕای ترس و خۆفی ڕژیم موهەندیسی کردنی ئەم هەڵبژاردنە و ڕاکێشانی خەڵک بۆ بەردەم سندوقەکانی دەنگدان گرنگترین دڵەڕاوکەی باڵە جۆراو جۆرەکانی ڕژیمی ئیسلامییە. ڕاگەیاندنی تەعەهودی بەردەوامی عەلی خامنەیی بە " شەفاف سازی" لە ڕەوتی ئەم هەڵبژاردنەدا و باس کردن لە بارەیەوە دەرخەری ئەم ڕاستیەیە. بە سرنجدان بەوەی کە بە ئیعتیڕافی کاربەدەستانی خودی ڕژیم لە هەڵبژاردنی دەورەی دەیەمی مەجلیسدا لە تاران و هێندێک لە شارەکانی ئێران کەمتر لە ٥٠ لەسەدی ئەو کەسانەی دەبوو دەنگ بدەن لە هەڵبژاردندا بەشداریان کرد و هەروەها بە لەبەرچاو گرتنی بارودۆخی قەیراناوی وڵاتانی رۆژهەڵاتی نێوەڕاست بۆ سەرانی ڕژیم گەلێک گرینگە کە بەهەر شگردێک بووە بتوانن مەشروعیەتی هەڵبژاردنەکەیان پیشانبدەن. لەم روەوە سەرەڕای بوونی ناکۆکی ئیستراتیژیک لەسەر چلۆنایەتی زەمانەت کرانی مانەوەی ڕژیم لە نێوان دوو باڵی سەرەکی حکومەتیدا هەر دوو باڵەکە لەسەر ناوەرۆکی ئەم جۆرە کێشە و کێشمەکێشانە لە هەوڵدان بە هەر فڕوفێڵێک بووە جەماوەرێکی زیاتر ڕاکێشنە بەردەم سندوقەکانی دەنگدان. ئامانجی سەرەکی خامنەیی و سپای پاسدارانی ڕژیم لە موهەندیسی کردنی هەڵبژاردن هەر ئەوەیە. هاوکاتی بەڕێوچوونی دوازدەهەمین دەورەی شانۆی هەڵبژاردنی سەرک کۆماری و بەڕێوەچوونی هەڵبژاردنی میان دەورەیی مەجلیسی شوڕای ئیسلامی و شوڕا ئیسلامیەکانی شارو دێ لە ٢٩ ی مانگی خاکەلێوە لە سەرتاسەری وڵاتدا ئەساسەن بە ئامانجی شلوغ کردنی بەردەم سندوقەکانە و بەهرەبەرادری کردنی تەبلیغاتی لێی بەڕێوەدەچێت.</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">کرێکاران و خەڵکی ئازادی خوازی ئێران دەتوانن بە نەچوون بۆ بەردەم سندوقەکانی دەنگدان و بە توشی شکست کردنی شانۆی هەڵبژرادنەکان ئەم کابوسی وەحشەتەی ڕژیم بکەنە بابەتێکی ڕاستەقینە.</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">کرێکاران و خەڵکی ئێران کە زیاتر لە ٣٠ ساڵ ژیان بەسەربردن لە ژێر حاکمیەتی ڕەشی ڕژیمی کۆماری ئیسلامیان تەجروبە کردوە، دەزانن کە بەشداری کردن لەم گاڵتەجاڕی هەڵبژاردنانەدا واتا یارمەتی دانی ڕژیم تا بە پشت بەستن بە توندتیژی و سەرکوت درێژە بە حەیاتی خۆی بدات. واتە مۆری تەئید دان لە ڕژیمێک کە حەقدەستی ٤ جار لەژێر هێڵی هەژاریەوەی بەسەر کرێکاراندا سەپاندوە. واتە دەرفەتدان بە ڕژیم تا شەپۆلی ئێعدامەکان و سیاسەتی هەڵاواردنی ڕەگەزی و سوکایەتی هەموو رۆژەی ژنان درێژە پێبدات. واتە مەشروعیەتدان بە درێژەی ستەمگەری نەتەوایەتی، واتە زەوت کردنی مافە فەردی و کۆمەڵایەتیەکانی لاوان و مەشروعیەتدان بە درێژەی هەزار و یەک مەحرومیەت و بێبەشی تر.</span><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><br style="box-sizing: border-box; color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;" /><span style="color: #333333; font-family: UniQAIDAR_ZANA; font-size: 16px; text-align: right;">خەڵکی ئێران کە خوازیاری کۆتایی هاتن بەم هەموو موسیبەت و بێ مافیانەن، نابێ لەم شانۆگەریەدا بەشداری بکەن. دەبێ بە نەچوون بۆ بەردەم سندوقەکانی دەنگادان نا مەشروع بوونی ئەم ڕژیمە و بەساتی هەڵبژاردنەکەی بە هەموو خەڵکی دنیا ڕابگەیەنن و عەزمی خۆیان بۆ رووخاندنی ڕژیمی کۆماری ئیسلامی نیشان بەدەن.</span></p>
							</div>
                            
							<div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://komalah.org/index.php?news=13701" target="_blank"><img src="http://komalah.org/themes/rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://komalah.org/index.php?news=13701&amp;title=شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی" target="_blank"><img src="http://komalah.org/themes/rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://komalah.org/index.php?news=13701" target="_blank"><img src="http://komalah.org/themes/rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://komalah.org/index.php?news=13701&amp;title=شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی" target="_blank"><img src="http://komalah.org/themes/rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://komalah.org/index.php?news=13701&amp;title=شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی" target="_blank"><img src="http://komalah.org/themes/rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://komalah.org/themes/rtl/img/icon_email.png" alt="&#1606;&#1575;&#1585;&#1583;&#1606;&#1740;&#32;&#1607;&#1607;&#8204;&#1608;&#1575;&#1717;&#32;&#1576;&#1607;&#8204;&#32;&#1574;&#1740;&#1605;&#1742;&#1604;" /> &#1606;&#1575;&#1585;&#1583;&#1606;&#1740;&#32;&#1607;&#1607;&#8204;&#1608;&#1575;&#1717;&#32;&#1576;&#1607;&#8204;&#32;&#1574;&#1740;&#1605;&#1742;&#1604;</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://komalah.org/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>&#1576;&#1734;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1603;&#1734;&#1662;&#1740;&#1740;&#1607;&#8204;&#1603;&#32;&#1576;&#1734;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1574;&#1740;&#1605;&#1742;&#1604;&#1740; &#1582;&#1734;&#1578;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>&#1662;&#1607;&#8204;&#1740;&#1575;&#1605;&#1607;&#8204;&#1705;&#1607;&#8204;&#1578;:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="&#1576;&#1740;&#1606;&#1742;&#1585;&#1607;&#8204;" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="13701" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://komalah.org/index.php/vottar/13701.html?print" target="_blank"><img src="http://komalah.org/themes/rtl/img/icon_print.png" alt="&#1670;&#1575;&#1662;&#1603;&#1585;&#1583;&#1606;&#1740;&#32;&#1607;&#1607;&#8204;&#1608;&#1575;&#1717;" /> &#1670;&#1575;&#1662;&#1603;&#1585;&#1583;&#1606;&#1740;&#32;&#1607;&#1607;&#8204;&#1608;&#1575;&#1717;</a>
				</li>
				
					<li>
						<a href="http://komalah.org/index.php/feed/vottar/13701.txt"><img src="http://komalah.org/themes/rtl/img/icon_text.png" alt="&#1578;&#1607;&#8204;&#1606;&#1607;&#1575; &#1576;&#1607; &#1578;&#1742;&#1705;&#1587;&#1578;" /> &#1578;&#1607;&#8204;&#1606;&#1607;&#1575; &#1576;&#1607; &#1578;&#1742;&#1705;&#1587;&#1578;</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                        <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://komalah.org/index.php?news=13701" target="_blank"><img src="http://komalah.org/themes/rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://komalah.org/index.php?news=13701&amp;title=شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی" target="_blank"><img src="http://komalah.org/themes/rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://komalah.org/index.php?news=13701" target="_blank"><img src="http://komalah.org/themes/rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://komalah.org/index.php?news=13701&amp;title=شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی" target="_blank"><img src="http://komalah.org/themes/rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://komalah.org/index.php?news=13701&amp;title=شانۆی هەڵبژاردن و کابوسی وەحشەتی ڕژیمی ئیسلامی" target="_blank"><img src="http://komalah.org/themes/rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Tagged as:</h3>
        
                &#1607;&#1740;&#1670; &#1670;&#1575;&#1608;&#1711;&#1742;&#1705; &#1576;&#1734; &#1574;&#1607;&#8204;&#1605; &#1607;&#1607;&#8204;&#1608;&#1575;&#1717;&#1607; &#1583;&#1740;&#1575;&#1585;&#1740;&#1606;&#1607;&#8204;&#1705;&#1585;&#1575;&#1608;&#1607;
            
    </div>

                        
    	
    
						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">&#1607;&#1607;&#8204;&#1717;&#1587;&#1607;&#8204;&#1606;&#1711;&#1575;&#1606;&#1583;&#1606;&#1740; &#1607;&#1607;&#8204;&#1608;&#1575;&#1717;</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 13701;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://komalah.org/themes/rtl/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        
    
                        
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">More from وتاری ڕۆژ</h3>
            <ul>
                
                    <li><a href="http://komalah.org/index.php/vottar/13699.html">چوونه‌سه‌ره‌وه‌ی ژمارەی ئێعدامەکان له‌ ئێران، لە سەروبه‌ندی هەڵبژاردنه‌كان</a></li>
                
                    <li><a href="http://komalah.org/index.php/vottar/13691.html">ناڕه‌زایه‌تییه‌كانی خه‌ڵكی خوزستان له‌دژی خه‌مساردیی حكوومه‌ت به‌رامبه‌ر‌ پیسبوونی هه‌وا</a></li>
                
                    <li><a href="http://komalah.org/index.php/vottar/13678.html">پەردەلادان لەسەرلایەحەی مەنعی تووندوتیژیی ناوماڵ لەدژی ژنان</a></li>
                
                    <li><a href="http://komalah.org/index.php/vottar/13677.html">ڕەمزی خۆشەویستی کۆمەڵە لە چێدایە؟</a></li>
                
                    <li><a href="http://komalah.org/index.php/vottar/13669.html">بۆ زیاد کرانی هەقدەسته‌كان، ڕێگه‌یەک نییه‌،‌ بێجگە لە خەباتی یەکگرتووانە نه‌بێ!</a></li>
                
            </ul>
        </div>
    
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://komalah.org/index.php/hawalakan/index.1.html">
									
                                    هه‌واڵه‌کان
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/vottar/index.1.html">
									
                                    وتاری ڕۆژ
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/wotar/index.1.html">
									
                                    وتار
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/balgahnameh/index.1.html">
									
                                    به‌ڵگه‌نامه‌
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/ragayanden/index.1.html">
									
                                    راگه‌یاندن
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/nwynarayeti/index.1.html">
									
                                    نوێنه‌رایه‌تی
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/peshraw/index.php">
									
                                    پێشره‌و
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/bochon/index.1.html">
									
                                    هه‌ڵوێست
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/malpar/index.1.html">
									
                                    ماڵپه‌ڕه‌کان
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/gowar/index.1.html">
									
                                    گۆفار
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/contact/index.1.html">
									
                                    پێوه‌ندی
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/Farsi">
									
                                    فارسی
								</a>
							</li>
						
					
						
							<li>
								<a href="http://komalah.org/index.php/tvkomala/index.1.html">
									
                                    تی وی  کۆمه‌ڵه ‌
								</a>
							</li>
						
					
						
					
						
							<li>
								<a href="http://k-kh.org/">
									
                                    English
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://komalah.org/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://komalah.org/">&#1604;&#1575;&#1662;&#1607;&#8204;&#1685;&#1607;&#8204;&#1740; &#1587;&#1607;&#8204;&#1585;&#1607;&#8204;&#1705;&#1740;</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://komalah.org/');" href="#">&#1576;&#1740;&#1705;&#1607;&#8204; &#1576;&#1607;&#8204; &#1604;&#1575;&#1662;&#1607;&#8204;&#1685;&#1607;&#8204;&#1740; &#1587;&#1607;&#8204;&#1585;&#1607;&#8204;&#1705;&#1740; &#1582;&#1734;&#1578;</a> |
			<a href="javascript:bookmarksite('',document.URL);">&#1576;&#1740;&#1582;&#1607;&#8204;&#1585;&#1607;&#8204; &#1606;&#1575;&#1608; &#1604;&#1740;&#1587;&#1578;&#1740; &#1583;&#1717;&#1582;&#1608;&#1575;&#1586;&#1607;&#8204;&#1705;&#1575;&#1606;&#1578;</a>
			
				| <a href="http://komalah.org/index.php/feed/index.rss">Rss</a> / <a href="http://komalah.org/index.php/feed/index.atom">Atom</a>
			
			
				| <a href="http://komalah.org/index.php/feed/index.txt">&#1578;&#1607;&#8204;&#1606;&#1607;&#1575; &#1576;&#1607; &#1578;&#1742;&#1705;&#1587;&#1578;</a>
			
			
				| <a href="http://komalah.org/index.php/archive">&#1574;&#1607;&#8204;&#1585;&#1588;&#1740;&#1601;</a>
			
			
		</div>
	</div>
	

			</div>
		</div>
		
	</body>
</html>